PhotoPost Photo Gallery Sales PhotoPost Sales Toll Free Phone Number
Mon-Fri 9am-4pm EST
  PhotoPost Photo Sharing Photo Gallery    Visualize community tm
| | | | | | | | |

Go Back   PhotoPost Community > General Forums > General Discussion

General Discussion General use discussion forum for PhotoPost products.

Reply
 
Thread Tools Rate Thread Display Modes
Old August 20th, 2009, 07:02 AM   #1
genehunter
Member
Verified Customer
 
Join Date: May 2008
Location: bethune, sc
Posts: 107
Thumbnail display on main page includes gallery link

My thumbnail display on the main page now contains a gallery link and I do not want that link. how do I get rid of it. I do not see an option under admin to keep from showing it.
genehunter is offline   Reply With Quote
Old August 20th, 2009, 07:52 AM   #2
genehunter
Member
Verified Customer
 
Join Date: May 2008
Location: bethune, sc
Posts: 107
I should mention that i just upgraded

I upgraded from 6.02 to 6.23 which went pretty much as planned.
genehunter is offline   Reply With Quote
Old August 20th, 2009, 08:53 AM   #3
Chuck S
Photopost Developer
Verified Customer
 
Chuck S's Avatar
 
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,044
You can the category link?

Try removing from the feature template this variable

Code:
Content visible to verified customers only.
__________________
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote
Old August 20th, 2009, 09:16 AM   #4
genehunter
Member
Verified Customer
 
Join Date: May 2008
Location: bethune, sc
Posts: 107
dont see the code

How do I get verified. Sorry I am new to the forum.
genehunter is offline   Reply With Quote
Old August 20th, 2009, 09:19 AM   #5
Chuck S
Photopost Developer
Verified Customer
 
Chuck S's Avatar
 
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,044
You are verified that I see
__________________
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote
Old August 20th, 2009, 09:21 AM   #6
genehunter
Member
Verified Customer
 
Join Date: May 2008
Location: bethune, sc
Posts: 107
Ok, now I see the code. Thanks whatever you did.
genehunter is offline   Reply With Quote
Old August 20th, 2009, 09:23 AM   #7
genehunter
Member
Verified Customer
 
Join Date: May 2008
Location: bethune, sc
Posts: 107
that did it thanks.
genehunter is offline   Reply With Quote
Old August 20th, 2009, 09:26 AM   #8
Chuck S
Photopost Developer
Verified Customer
 
Chuck S's Avatar
 
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,044
Glad to help have a good day
__________________
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Layout display problems with expand/contract on main page skidpics General Discussion 68 April 11th, 2009 06:15 AM
Thumbnail display page...detail optional? Len Backus Before You Buy 3 December 30th, 2007 06:10 PM


All times are GMT -5. The time now is 06:29 AM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.