PhotoPost Photo Sharing Photo Gallery    Visualize community tm
| | | |

Go Back   PhotoPost Community > General Forums > General Discussion

General Discussion General use discussion forum for PhotoPost products.

Thread Tools Rate Thread Display Modes
Old July 25th, 2008, 04:32 AM   #1
Brian P
Verified Customer
Join Date: May 2008
Posts: 85
Quick Reply/Comments

I have a registered member that is unable to add a comment to a photo.
The Quick Reply box is very small and will only accept a single vertical line of letters.
Help would be greatly appreciated,

My apologies - I have solved this one.
Just for the record it was User CP | Edit Options | Message Editor Interface
Brian P.

Last edited by Brian P; July 25th, 2008 at 11:42 AM. Reason: Problem solved
Brian P is offline   Reply With Quote
Old July 25th, 2008, 12:08 PM   #2
Chuck S
Photopost Developer
Verified Customer
Chuck S's Avatar
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,926
Not a problem let us know if you need anything else
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT -5. The time now is 10:55 AM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.