PhotoPost Photo Sharing Photo Gallery    Visualize community tm
| | | |

Go Back   PhotoPost Community > General Forums > General Discussion

General Discussion General use discussion forum for PhotoPost products.

Thread Tools Rate Thread Display Modes
Old June 8th, 2007, 09:15 PM   #1
Junior Member
Verified Customer
Join Date: May 2007
Posts: 12
I ran the installation script, but

I got this SQL error (screenshot) and don't know where to go from here. I'm trying to integrate it with my vbulletin forum
Edit: GOT IT, nevermind!
Attached Images
File Type: gif pp_screen.gif (47.9 KB, 4 views)

Last edited by luker; June 8th, 2007 at 10:17 PM.
luker is offline   Reply With Quote
Old June 9th, 2007, 11:19 AM   #2
Chuck S
Photopost Developer
Verified Customer
Chuck S's Avatar
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,926
Yes you did not enter your correct vbulletin table prefix on install
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT -5. The time now is 10:30 PM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.