PhotoPost Photo Sharing Photo Gallery    Visualize community tm
| | | |

Go Back   PhotoPost Community > General Forums > General Discussion

General Discussion General use discussion forum for PhotoPost products.

Thread Tools Rate Thread Display Modes
Old March 16th, 2006, 05:02 PM   #1
Junior Member
Verified Customer
Join Date: Sep 2005
Posts: 5

Hi I?m using version 5.14 integrated with phpBB and I just changed the theme. All works well but when I login I get the blue theme while I should get the silver theme.
When I?m not logged in, I get the silver theme everywhere without problems.
I did clear the cookies and it?s still the same.
no9to5guy is offline   Reply With Quote
Old March 17th, 2006, 05:44 PM   #2
Chuck S
Photopost Developer
Verified Customer
Chuck S's Avatar
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,926
check what theme you have as your default in your PHPBB profile. We load the users stylesheet.
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Admin Cpanel Theme iloco General Discussion 3 December 28th, 2004 10:11 AM
phpbb2 theme integration reefrunner General Discussion 1 December 16th, 2004 09:00 AM

All times are GMT -5. The time now is 01:52 PM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.