PhotoPost Photo Sharing Photo Gallery    Visualize community tm
| | | |

Go Back   PhotoPost Community > General Forums > General Discussion

General Discussion General use discussion forum for PhotoPost products.

Thread Tools Rating: Thread Rating: 11 votes, 4.27 average. Display Modes
Prev Previous Post   Next Post Next
Old July 29th, 2013, 08:11 AM   #30
Chuck S
Photopost Developer
Verified Customer
Chuck S's Avatar
Join Date: Jun 2002
Location: Abingdon,MD
Posts: 75,926
Have you properly entered the xenforo global salt in your photopost config?

Have you properly set cookies in both applications to match.

My bet is you have not entered your global salt most people forget that one.
Photopost Developer and Support Engineer

Please do not PM me for support or sales questions. Thank you for your understanding.
Chuck S is offline   Reply With Quote

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Xenforo Integration Poll rickvr General Discussion 4 December 4th, 2010 09:26 PM
SMF enhanced integration mod available? skidpics General Discussion 51 January 3rd, 2009 08:24 PM
4.8.5 vB3 Enhanced Integration Instructions Michael P PhotoPost Product FAQs 0 November 16th, 2004 12:27 PM

All times are GMT -5. The time now is 10:38 AM.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.