View Single Post
Old May 22nd, 2011, 12:37 AM   #78
kharris
Junior Member
Verified Customer
 
Join Date: Oct 2010
Location: North Carolina
Posts: 27
I understood that from our previous posts. Markus indicated he uses vb 3.8.3, which like .4 doesn't work with the 3.7 script.
kharris is offline   Reply With Quote