PDA

View Full Version : Compatability with skins


windycity
September 23rd, 2005, 10:56 AM
Hi,
I am interested in getting the vbadvanced installed on my forum which is vb 3.0.9 and was wondering if it will be compatible with a new skin I want at vbstyles called the element skin...will all the advanced features still show on the front page with the new element skin look and feel? Also, should I install the skin first before you install the vbadvanced or the other way around?

Also, how much to install the skin from vbstyles (if you provide this service) and your vbadvanced as a package price and get everything working seamlessly.

Thanks,
ken :)

pennylessz28
September 24th, 2005, 12:51 PM
I have no problem with a host of different skins.

www.hr3rdgen.org

Brian
September 25th, 2005, 04:09 PM
You will need to change your image paths to point to the full URL for each image, but other than that you should not have any problems with the styles.
Sorry, but we do not install 3rd party software here.

windycity
October 1st, 2005, 10:54 PM
You will need to change your image paths to point to the full URL for each image, but other than that you should not have any problems with the styles.
Sorry, but we do not install 3rd party software here.Thanks for the info, very much appreciated. :)