PDA

View Full Version : PHP5 Compatibility


neopiper
December 30th, 2004, 08:02 AM
A friend of mine ready to buy 2 license for vbgallery (i already have one)

he wants to know if it is compatible with PHP5?

Thanks

Zachery
December 30th, 2004, 08:38 AM
Yes to some extent, however vBulletin does have a few quirky issues with php5.

It would be best to run php4 at this time