PDA

View Full Version : problem plz help!!!


rbl
June 28th, 2004, 08:01 AM
What version of PP are you using? If you are using 4.8 you can set "Use Integrated forum stylesheets?" to yes and this will be solved.

Chuck S
June 28th, 2004, 08:49 AM
He also opened a helpdesk ticket and his problem has been resolved.